<!DOCTYPE html>
<html class="ui-mobile">
<head>
<title>Alexis Dieth : "L’ambition de Génération Consciente (AGC) est de perpétuer (...) la tradition ivoirienne de construction nationale"</title>
<meta http-equiv="content-type" content="text/html; Charset=UTF-8"  />
<meta name="author" lang="fr" content="La Dépêche d'Abidjan" />
<meta name="keywords" content="Côte d'Ivoire, actualité,  La dépêche d'Abidjan, Yamoussoukro, Laurent Gbagbo, Blé Goudé, françafrique, zouglou, couper décaler, Didier Drogba, cour pénale internationale, Alassane Ouattara, Afrique,  Diaspora, France, Europe, Éléphants, Henri Konan Bédié, Soro Guillaume, Axel Illary " />
<meta name="description" content="le 7 décembre 2019 à Paris. Discours lors de la conférence de presse animée par l'association Ambition Génération Consciente. Thème : Bâtir la Côte d''Ivoire de 2030, avec les acquis de 2020, c'es..." />
<meta name="viewport" content="width = device-width, initial-scale = 1.0; maximum-scale = 1.0;" />
<link rel="canonical" href="https://www.ladepechedabidjan.info/Alexis-Dieth-L-ambition-de-Generation-Consciente-AGC-est-de-perpetuer-la-tradition-ivoirienne-de-construction-nationale_a26851.html" />
<link rel="stylesheet" href="/_public/css/reset.css?v=1418296998" type="text/css" />
<link rel="stylesheet" href="/_public/css/jquery.mobile.structure-1.4.5.min.css?v=1418296998" type="text/css" />
<link rel="stylesheet" href="/_public/css/mobile.css?v=1441282109" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css" type="text/css" />
<link rel="stylesheet" href="/assets/css/fonts.css" type="text/css" />
<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style_1000.css?v=1576096254" type="text/css" />
<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style.2585946.css?v=1576094887" type="text/css" />
<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style.2585948.css?v=1441284303" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Allerta+Stencil" rel="stylesheet" type="text/css" />
<script src="https://www.ladepechedabidjan.info/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="https://www.ladepechedabidjan.info/_public/js/compress_mobile.js?v=1418300701" type="text/javascript"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12136096-1', 'auto');
  ga('send', 'pageview');

</script></head>
<body class="ui-mobile-viewport">
<div id="root">
<section class="menu">

<!-- MOBI_swipe 8126026 -->
<div id="mod_8126026" class="mod_8126026 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>La Dépêche d'Abidjan</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://m.ladepechedabidjan.info/" > <span>
 L'accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184852"><a href="https://m.ladepechedabidjan.info/Actualite_r1.html" > <span>
 Actualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184853"><a href="https://m.ladepechedabidjan.info/Interviews_r4.html" > <span>
 Interviews
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184854"><a href="https://m.ladepechedabidjan.info/Contributions_r5.html" > <span>
 Contributions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,188682"><a href="https://m.ladepechedabidjan.info/Tribune_r17.html" > <span>
 Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186650"><a href="https://m.ladepechedabidjan.info/People_r11.html" > <span>
 People
 </span>
</a></li>
 <li class="liens" data-link="rubrique,193018"><a href="https://m.ladepechedabidjan.info/Arts-et-Cuture_r21.html" > <span>
 Arts et Cuture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,212301"><a href="https://m.ladepechedabidjan.info/Sports_r34.html" > <span>
 Sports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,264954"><a href="https://m.ladepechedabidjan.info/Economie_r47.html" > <span>
 Économie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,262709"><a href="https://m.ladepechedabidjan.info/Opinion_r45.html" > <span>
 Opinion
 </span>
</a></li>
 <li class="liens" data-link="rubrique,192371"><a href="https://m.ladepechedabidjan.info/Lu-pour-vous_r20.html" > <span>
 Lu pour vous
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186502"><a href="https://m.ladepechedabidjan.info/Videos_r10.html" > <span>
 Vidéo
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204101"><a href="https://m.ladepechedabidjan.info/Zouglou-Feeling_r24.html" > <span>
  Zouglou Feeling
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4719165"><a href="https://m.ladepechedabidjan.info/ESPACE-KAMITE_r74.html" > <span>
 ESPACE KAMITE
 </span>
</a></li>
		 </ul>
	</div>
</div>
</section>
<section class="main ui-page">
<div id="z_col0">

<!-- MOBI_titre 20930308 -->
<div id="mod_20930308" class="mod_20930308 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.ladepechedabidjan.info"><img src="https://www.ladepechedabidjan.info/photo/iphone_titre_20930308.png?v=1564051696" alt="La Dépêche d'Abidjan"  title="La Dépêche d'Abidjan" /></a>
<div onclick="$('#search-20930308').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-20930308" class="searchbar" style="display:none">
<form action="https://m.ladepechedabidjan.info/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
<div id="ecart_after_20930308" class="ecart_col0"><hr /></div>

<!-- MOBI_services_web2 31769151 -->
<div id="ecart_before_31769151" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_31769151" class="mod_31769151 wm-module fullbackground ">
		 <div class="cel1">
			 <a href="http://instagram.com/https://www.instagram.com/ladepechedabidjan/?hl=fr/" style="height: 52px; line-height: 52px; " target="_blank"><img src="/_images/services_web2/set4/3x/instagram.png" alt="Instagram" height="46" title="Instagram" /></a>
			 <a href="http://www.youtube.com/channel/https://www.youtube.com/channel/UCa5zQ6fwIpL28DHVtg3uz-A?view_as=subscriber" style="height: 52px; line-height: 52px; margin-left: 10px;" target="_blank"><img src="/_images/services_web2/set4/3x/youtube.png" alt="YouTube Channel" height="46" title="YouTube Channel" /></a>
			 <a href="http://twitter.com/https://twitter.com/depechedabidjan" style="height: 52px; line-height: 52px; margin-left: 10px;" target="_blank"><img src="/_images/services_web2/set4/3x/twitter.png" alt="Twitter" height="46" title="Twitter" /></a>
			 <a href="https://www.ladepechedabidjan.info/xml/syndication.rss" style="height: 52px; line-height: 52px; margin-left: 10px;" target="_blank"><img src="/_images/services_web2/set4/3x/rss.png" alt="Rss" height="46" title="Rss" /></a>
		 </div>
</div>
<div id="ecart_after_31769151" class="ecart_col0"><hr /></div>

<!-- MOBI_recherche 31769150 -->
<div id="mod_31769150" class="mod_31769150 wm-module fullbackground ">
	 <form action="https://m.ladepechedabidjan.info/search/" method="get">
		 <div class="cel1">
			 <div class="search-keyword"><input type="text" id="keyword_31769150" class="input" name="keyword" placeholder="Entrez un mot-clé" value="" /></div>
			 <div class="search-button"><button>Rechercher</button></div>
		 </div>
	 </form>
</div>
</div>
<div id='z_centre'>
<div id="z_col1">
<div id="mod_2585946" class="mod_2585946 wm-module fullbackground ">
		 <div class="cover" style="background-image: url(https://www.ladepechedabidjan.info/photo/art/grande/40724731-34479800.jpg?v=1576182191)"></div>
	 <div class="cel1">
		 <div class="titre">Alexis Dieth : "L’ambition de Génération Consciente (AGC) est de perpétuer (...) la tradition ivoirienne de construction nationale"</div>
		 <p class="infos">La Dépêche d'Abidjan</p>
		 <p class="resume">le 7 décembre 2019 à Paris. Discours lors de la conférence de presse animée par l'association Ambition Génération Consciente.				 <br />
				 Thème : Bâtir la Côte d''Ivoire de  2030, avec les acquis de 2020, c'est l'ambition d'une génération consciente.</p>
			 <div class="texte"> Cher journalistes et chers invités, en vos grades et qualités soyez cordialement remerciés pour votre présence à cette conférence de presse					 <br />
					 En cette intervention préliminaire je vais consacrer mon intervention à déployer les significations de la dénomination d’Ambition, Génération Consciente. Est riche cette dénomination dont l’anagramme coïncide de manière heureuse celui du Premier Ministre Amadou Gon Coulibaly le maître d’œuvre expert de la politique de construction nationale par la modernisation et l’industrialisation, une formule novatrice en Afrique dont l’architecte et le concepteur est le Président de la république Alassane Ouattara assisté par le vice président Daniel Kablan Dunkan.					 <br />
					 					 <br />
					 Il importe de souligner que cette formule novatrice dont la mise en œuvre produisit le miracle économique ivoirien des années 1965 aux années 1975, fut imaginée et initiée par le père de la nation Félix Houphouët-Boigny dont ce jour du 07 Décembre est le 26 ième anniversaire de son décès.					 <br />
					 Qu’il me soit permis de rappeler la spécificité de ce modèle novateur dont le RHDP reprend la mémoire en le restructurant pour le porter plus loin et dont Ambition Génération Consciente veut incarner la mémoire trans- générationnelle en tant que groupe de réflexion ( Think Tank).					 <br />
					 					 <br />
					 Dès que l’indépendance de la Côte d'Ivoire fut conquise, le projet du PDCI-RDA sous la direction de Félix Houphouët-Boigny, devant la tâche du développement, fut de décider d’unifier politiquement les particularismes ethniques et confessionnels du territoire ivoirien à travers la modernisation économique. Ce fut d’identifier le développement économique au processus de construction d’un Etat-national par intégration économique et politique du territoire. Félix Houphouët-Boigny s’aperçut de l’intrication de la problématique du développement et de la problématique de la nation.					 <br />
					 					 <br />
					 Ce fut le coup de génie du dirigeant ivoirien. Le choix de Félix Houphouët- Boigny fut de remplacer l’État colonial par un État national en intégrant la diversité ethnique du territoire par la modernisation économique. Par ce choix, l’État Ivoirien s’est défini, dès l’origine, comme un Etat unificateur et un pouvoir serviteur de la société.					 <br />
					 Ce modèle politique et économique ne fut jamais remis en question en dépit des dérives de l’usure du pouvoir qui conduisirent au passage du régime de parti-unique à celui de la démocratie multi-partisane. Exception qui confirma larègle,cemodèlenefutrécuséquelorsdelaparenthèsenational-populiste de 2000 et 2010 qui lui substitua un modèle communautariste avec les conséquences calamiteuses que l’on sait.					 <br />
					 L’exception ivoirienne s’expliquait par l’orientation progressiste et modernisatrice du nationalisme anticolonialiste, qui eut le génie de saisir l’intrication des problématiques du développement et de la construction de l’Etat national.					 <br />
					 Face à la problématique du développement, d’autres Etats africains nouvellement indépendants ne s’aperçurent pas de cette intrication des deux problématiques.					 <br />
					 					 <br />
					 Confrontés à la diversité des particularismes ethniques et confessionnels de leurs populations, ils considérèrent, comme le souligne l’historien Elikia M’Bokolo dans son ouvrage «L’Afrique au XXème Siècle. Le continent convoité », que la tâche de construction de l’Etat national était secondaire parce qu’elle risquait de différer la tâche la plus urgente qu’était le développement économique. Ils séparèrent donc la tâche du développement économique et celle de la construction de l’État national en identifiant cette dernière à l’appropriation de l’État par les communautés du territoire.					 <br />
					 					 <br />
					 En ces Etats, les franges nationalistes des mouvements de lutte anticolonialistes choisirent de remplacer l’Etat colonial par un Etat national, en traduisant les différences ethniques et régionales dans les structures politiques.					 <br />
					 Ils tribalisèrent et régionalisèrent l’État et le pouvoir politique. Ils accentuèrent la division du territoire national et finirent par y installer des dictatures ethniques et confessionnelles quand certains s’avisèrent d’homogénéiser ethniquement ou confessionnellement l’Etat national pour affirmer les prérogatives des communautés numériquement majoritaires ou celles dites autochtones.					 <br />
					 La Côte d’Ivoire échappa à cette dérive en choisissant la voie de l’intégration citoyenne des peuples du territoire national au moyen de la modernisation économique. Ce programme houphouëtiste de construction nationale par la modernisation fut fondé sur l’alliance substantielle et structurelle de l’identité ethnique et de la diversité culturelle					 <br />
					   					 <br />
					 Aujourd’hui confrontés au modèle ethnique et régionaliste de l’État national, que les nationalistes ivoiriens proposent en guise d’alternative politique, nous devons rappeler que le choix historique gagnant de la Côte d’Ivoire fut de rejeter ce modèle à l’aube de l’Indépendance.					 <br />
					 Nous devons rappeler que le modèle de l’intégration citoyenne du territoire national au moyen de la modernisation économique est la mémoire historique et politique de notre pays. Nous devons souligner que ce modèle gagnant régente le programme et le projet sociétal du RHDP, la majorité de gouvernement qui dirige la Côte d’Ivoire après la parenthèse nationaliste qui fut fermée dans les urnes en 2010.					 <br />
					 Quelle est donc relativement à la linéarité de ces coïncidences l’ambition d’Ambition Génération Consciente en tant que Think Tank proche du RHDP ? De quoi est-elle la génération ? En quoi et de quoi cette génération est-elle consciente ?					 <br />
					 					 <br />
					 De cette linéarité des coïncidences qui conduit à ce que la conférence de presse ait lieu ce jour du Samedi 07 Décembre, émerge l’idée selon laquelle l’Ambition de Génération Consciente (AGC) est de perpétuer en le portant plus loin en tant que génération consciente dans la succession des générations, la tradition ivoirienne de construction nationale, une manière spécifique de construire l’unité politique de la cité à partir de la diversité des appartenances.					 <br />
					 					 <br />
					 Cette génération ambitionne de remplir sa tâche de citoyenneté en incarnant en son époque, la conscience de soi de cette œuvre de construction nationale dont elle entend porter témoignage dans la continuité des générations et qu’elle entend approfondir en se situant dans la réflexion qui donne toujours un cours heureux à l’action.					 <br />
					 Dans cette position de génération réflexive consciente du modèle politique porté par le RHDP, Ambition Génération consciente entend remplir son office de citoyenneté dans la multi-dimensionnalité de ses compétences, de l’étayer et le relayer dans le temps. Le mot temps me permet de conclure cette intervention centrée sur la thématique de la pérennité historique du modèle politique ivoirien que le RHDP d’Alassane Ouattara porte dans la continuité du PDCI-RDA de Félix Houphouët-Boigny et dont Ambition Génération Consciente (AGC) voudrait garantir la mémoire par la réflexion, l’analyse prospective, la proposition et l’action aux côtés du RHDP.					 <br />
					 					 <br />
					 <strong>Docteur Alexis Dieth					 <br />
					 Professeur de Philosophie.					 <br />
					 Spécialiste de la philosophie politique morale et religieuse d’Emmanuel Kant. 					 <br />
					 Diplômé de l’Université de Poitiers.					 <br />
					 Fondateur du site cedea.net.</strong></div>
		 <br />
	 </div>
<div class="liens"></div>
<br />
<p>
<a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ladepechedabidjan.info%2FAlexis-Dieth-L-ambition-de-Generation-Consciente-AGC-est-de-perpetuer-la-tradition-ivoirienne-de-construction-nationale_a26851.html&amp;title=Alexis+Dieth+%3A+%22L%E2%80%99ambition+de+G%C3%A9n%C3%A9ration+Consciente+%28AGC%29+est+de+perp%C3%A9tuer+%28...%29+la+tradition+ivoirienne+de+construction+nationale%22&amp;source=&amp;summary="><img width="37" src="/_images/addto/3x/linkedin.png" /></a>
</p>
<div class="hide_module_inside" style="clear:both;margin:10px 0">
</div>
 
		 <!-- MOBI_page2_commentaire -->
		 <div id="mod_2585948" class="mod_2585948 wm-module fullbackground ">
			 <div class="cel1">
		 <a id="comments"></a>
		 <div class="entete">Commentaires (0)</div>
		 <div class="sep"></div>
				 <div id="last_comment"></div>
				 <div class="entete">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Alexis-Dieth-L-ambition-de-Generation-Consciente-AGC-est-de-perpetuer-la-tradition-ivoirienne-de-construction-nationale_a26851.html#last_comment" method="post">
					 <div class="infos">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="40724731" />
						 <input type="hidden" name="id_article_reel" value="40724731" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="voir_commentaire" value="oui" />
						 <input type="hidden" name="fingerprint" id="fingerprint" value="0" />
						 <div class="form">
							 <div class="form-input">
								 <input placeholder="Nom *" class="input" type="text" name="a_pseudo" id="a_pseudo" value="" />
								 <div class="error" id='a_pseudoEtat'></div>
							 </div>
							 <div class="form-input">
								 <input placeholder="Adresse email (non publiée) *" class="input" type="text" name="a_email" id="a_email" value="" />
								 <div class="error" id='a_emailEtat'></div>
							 </div>
							 <div class="form-input">
								 <textarea placeholder="Commentaire *" name="a_commentaire" class="input" id="a_commentaire" maxlength="250" rows="5" cols=""></textarea>
								 <div class="error" id='a_commentaireEtat'></div>
							 </div>
						 <div class="form-input">
								 <input class="radio" type="checkbox" id="a_notify" name="a_notify" value="" />
								 <label for="a_notify">Me notifier l'arrivée de nouveaux commentaires</label>
						 </div>
						 </div>
						 <div class="submit">
							 <button type="submit" name="submitbtn" class="bouton" disabled='disabled'>Autorisé uniquement depuis un mobile</button>
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
 
</div>
<div id="ecart_after_2585946" class="ecart_col1"><hr /></div>
</div>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-5844448370872131"
     data-ad-slot="4513830745"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div id="z_col100">

<!-- MOBI_recherche 2585951 -->
<div id="mod_2585951" class="mod_2585951 wm-module fullbackground ">
	 <form action="https://m.ladepechedabidjan.info/search/" method="get">
		 <div class="cel1">
			 <div class="search-keyword"><input type="text" id="keyword_2585951" class="input" name="keyword" placeholder="Entrez un mot-clé" value="" /></div>
			 <div class="search-button"><button>Rechercher</button></div>
		 </div>
	 </form>
</div>
<div id="ecart_after_2585951" class="ecart_col100"><hr /></div>

<!-- MOBI_ours 20930646 -->
<div id="ecart_before_20930646" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_20930646" class="mod_20930646 wm-module fullbackground ">
	 <div class="cel1">
		 <div class="texte">
			 19, Avenue d'Italie - 75013 - Paris		 <br />
		 + 33 (0)6 52 90 02 66 		 <br />
		 + 33 (0) 1 40 28 03 73		 <br />
		 infos@ladepechedabidjan.info - ladepechedabidjan@yahoo.fr
		 </div>
		 <div class="footer">
			 <span class="texte">Version : </span>
			 <span class="texte">Mobile</span>
			 <span class="texte"> / </span>
			 <a class="liens" href="https://www.ladepechedabidjan.info/?preaction=mobile">Web</a>
		 </div>
	 </div>
 </div>
<div id="ecart_after_20930646" class="ecart_col100"><hr /></div>

<!-- MOBI_ours 31793587 -->
<div id="ecart_before_31793587" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_31793587" class="mod_31793587 wm-module fullbackground ">
	 <div class="cel1">
		 <div class="texte">
			 
		 </div>
	 </div>
 </div>
</div>
</section>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
var rootzine = 'https://www.ladepechedabidjan.info', link_mobile = 'https://m.ladepechedabidjan.info/';
if (typeof wm_select_link === 'function') wm_select_link('.mod_8126026 .liens');

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)   { 
    ok_search = true;
} else {
    search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
    if (search != '' && search != document.location.search) ok_search = true;
}
if (ok_search) { $('#keyword_safe_31769150').hide(); $('#keyword_31769150').val(decodeURIComponent(search).replace('+', ' ')).show();}
document.getElementById('fingerprint').value = 'CDkIbgA3UGMANQ==';

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)   { 
    ok_search = true;
} else {
    search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
    if (search != '' && search != document.location.search) ok_search = true;
}
if (ok_search) { $('#keyword_safe_2585951').hide(); $('#keyword_2585951').val(decodeURIComponent(search).replace('+', ' ')).show();}

	if (window!==window.parent) {
		/** This is high-level function.
		 * It must react to delta being more/less than zero.
		 */
		function handle(delta) {
		var d=delta*-40;
		window.scrollBy(0,d);
		}
		
		/** Event handler for mouse wheel event.
		 */
		function wheel(event){
		        var delta = 0;
		        if (!event)
		                event = window.event;
		        if (event.wheelDelta) {
		                delta = event.wheelDelta/120;
		                if (window.opera)
		                        delta = -delta;
		        } else if (event.detail) {
		                delta = -event.detail/3;
		        }
		        if (delta)
		                handle(delta);
		        if (event.preventDefault)
		                event.preventDefault();
			event.returnValue = false;
		}

		if (window.addEventListener)
		        window.addEventListener('DOMMouseScroll', wheel, false);
		window.onmousewheel = document.onmousewheel = wheel;
	}
	
/*--*//*]]>*/
</script>
</body>
</html>
