<!DOCTYPE html>
<html class="ui-mobile">
<head>
<title>Côte d’Ivoire - COVID-19 et Sécurité alimentaire : Le RNEJ-CI invite ses membres à produire davantage</title>
<meta http-equiv="content-type" content="text/html; Charset=UTF-8"  />
<meta name="author" lang="fr" content="La Dépêche d'Abidjan" />
<meta name="keywords" content="Côte d'Ivoire, actualité,  La dépêche d'Abidjan, Yamoussoukro, Laurent Gbagbo, Blé Goudé, françafrique, zouglou, couper décaler, Didier Drogba, cour pénale internationale, Alassane Ouattara, Afrique,  Diaspora, France, Europe, Éléphants, Henri Konan Bédié, Soro Guillaume, Axel Illary " />
<meta name="description" content="Le Coronavirus 2019 (COVID-19) est extrêmement contagieux et se propage rapidement à travers le monde. La Côte d’Ivoire n'est malheureusement pas épargnée, puisque depuis la découverte du premie..." />
<meta name="viewport" content="width = device-width, initial-scale = 1.0; maximum-scale = 1.0;" />
<link rel="canonical" href="https://www.ladepechedabidjan.info/Cote-d-Ivoire-COVID-19-et-Securite-alimentaire-Le-RNEJ-CI-invite-ses-membres-a-produire-davantage_a27168.html" />
<link rel="stylesheet" href="/_public/css/reset.css?v=1418296998" type="text/css" />
<link rel="stylesheet" href="/_public/css/jquery.mobile.structure-1.4.5.min.css?v=1418296998" type="text/css" />
<link rel="stylesheet" href="/_public/css/mobile.css?v=1441282109" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css" type="text/css" />
<link rel="stylesheet" href="/assets/css/fonts.css" type="text/css" />
<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style_1000.css?v=1577222381" type="text/css" />
<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style.2585946.css?v=1576094887" type="text/css" />
<link rel="stylesheet" href="https://www.ladepechedabidjan.info/var/style/style.2585948.css?v=1441284303" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Allerta+Stencil" rel="stylesheet" type="text/css" />
<script src="https://www.ladepechedabidjan.info/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="https://www.ladepechedabidjan.info/_public/js/compress_mobile.js?v=1418300701" type="text/javascript"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12136096-1', 'auto');
  ga('send', 'pageview');

</script></head>
<body class="ui-mobile-viewport">
<div id="root">
<section class="menu">

<!-- MOBI_swipe 8126026 -->
<div id="mod_8126026" class="mod_8126026 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>La Dépêche d'Abidjan</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://m.ladepechedabidjan.info/" > <span>
 L'accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184852"><a href="https://m.ladepechedabidjan.info/Actualite_r1.html" > <span>
 Actualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184853"><a href="https://m.ladepechedabidjan.info/Interviews_r4.html" > <span>
 Interviews
 </span>
</a></li>
 <li class="liens" data-link="rubrique,184854"><a href="https://m.ladepechedabidjan.info/Contributions_r5.html" > <span>
 Contributions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,188682"><a href="https://m.ladepechedabidjan.info/Tribune_r17.html" > <span>
 Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186650"><a href="https://m.ladepechedabidjan.info/People_r11.html" > <span>
 People
 </span>
</a></li>
 <li class="liens" data-link="rubrique,193018"><a href="https://m.ladepechedabidjan.info/Arts-et-Cuture_r21.html" > <span>
 Arts et Cuture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,212301"><a href="https://m.ladepechedabidjan.info/Sports_r34.html" > <span>
 Sports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,264954"><a href="https://m.ladepechedabidjan.info/Economie_r47.html" > <span>
 Économie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,262709"><a href="https://m.ladepechedabidjan.info/Opinion_r45.html" > <span>
 Opinion
 </span>
</a></li>
 <li class="liens" data-link="rubrique,192371"><a href="https://m.ladepechedabidjan.info/Lu-pour-vous_r20.html" > <span>
 Lu pour vous
 </span>
</a></li>
 <li class="liens" data-link="rubrique,186502"><a href="https://m.ladepechedabidjan.info/Videos_r10.html" > <span>
 Vidéo
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204101"><a href="https://m.ladepechedabidjan.info/Zouglou-Feeling_r24.html" > <span>
  Zouglou Feeling
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4719165"><a href="https://m.ladepechedabidjan.info/ESPACE-KAMITE_r74.html" > <span>
 ESPACE KAMITE
 </span>
</a></li>
		 </ul>
	</div>
</div>
</section>
<section class="main ui-page">
<div id="z_col0">

<!-- MOBI_titre 20930308 -->
<div id="mod_20930308" class="mod_20930308 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.ladepechedabidjan.info"><img src="https://www.ladepechedabidjan.info/photo/iphone_titre_20930308.png?v=1564051696" alt="La Dépêche d'Abidjan"  title="La Dépêche d'Abidjan" /></a>
<div onclick="$('#search-20930308').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-20930308" class="searchbar" style="display:none">
<form action="https://m.ladepechedabidjan.info/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
<div id="ecart_after_20930308" class="ecart_col0"><hr /></div>

<!-- MOBI_services_web2 31769151 -->
<div id="ecart_before_31769151" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_31769151" class="mod_31769151 wm-module fullbackground ">
		 <div class="cel1">
			 <a href="http://instagram.com/https://www.instagram.com/ladepechedabidjan/?hl=fr/" style="height: 52px; line-height: 52px; " target="_blank"><img src="/_images/services_web2/set4/3x/instagram.png" alt="Instagram" height="46" title="Instagram" /></a>
			 <a href="http://www.youtube.com/channel/https://www.youtube.com/channel/UCa5zQ6fwIpL28DHVtg3uz-A?view_as=subscriber" style="height: 52px; line-height: 52px; margin-left: 10px;" target="_blank"><img src="/_images/services_web2/set4/3x/youtube.png" alt="YouTube Channel" height="46" title="YouTube Channel" /></a>
			 <a href="http://twitter.com/https://twitter.com/depechedabidjan" style="height: 52px; line-height: 52px; margin-left: 10px;" target="_blank"><img src="/_images/services_web2/set4/3x/twitter.png" alt="Twitter" height="46" title="Twitter" /></a>
			 <a href="https://www.ladepechedabidjan.info/xml/syndication.rss" style="height: 52px; line-height: 52px; margin-left: 10px;" target="_blank"><img src="/_images/services_web2/set4/3x/rss.png" alt="Rss" height="46" title="Rss" /></a>
		 </div>
</div>
<div id="ecart_after_31769151" class="ecart_col0"><hr /></div>

<!-- MOBI_recherche 31769150 -->
<div id="mod_31769150" class="mod_31769150 wm-module fullbackground ">
	 <form action="https://m.ladepechedabidjan.info/search/" method="get">
		 <div class="cel1">
			 <div class="search-keyword"><input type="text" id="keyword_31769150" class="input" name="keyword" placeholder="Entrez un mot-clé" value="" /></div>
			 <div class="search-button"><button>Rechercher</button></div>
		 </div>
	 </form>
</div>
</div>
<div id='z_centre'>
<div id="z_col1">
<div id="mod_2585946" class="mod_2585946 wm-module fullbackground ">
		 <div class="cover" style="background-image: url(https://www.ladepechedabidjan.info/photo/art/grande/44230462-36228367.jpg?v=1585579251)"></div>
	 <div class="cel1">
		 <div class="titre">Côte d’Ivoire - COVID-19 et Sécurité alimentaire : Le RNEJ-CI invite ses membres à produire davantage</div>
		 <p class="infos">La Dépêche d'Abidjan</p>
			 <div class="texte"> Le Coronavirus 2019 (COVID-19) est extrêmement contagieux et se propage rapidement à travers le monde. La Côte d’Ivoire n'est malheureusement pas épargnée, puisque depuis la découverte du premier cas le 11 mars dernier, à la date du dimanche 29 mars 2020, notre pays a enregistré 165 cas de coronavirus positifs. Un bilan trop élevé qui suscite inquiétude. 					 <br />
					 En dépit des mesures drastiques prises pour renforcer le dispositif de prévention mis en place par le gouvernement ivoirien, la pandémie continue sa progression effroyable.					 <br />
					 					 <br />
					 Vu que le COVID-19 est une maladie qui se propage très rapidement et frappe tout le monde sans distinction, et que cette pandémie va impacter la sécurité alimentaire, le Réseau national pour l’Entrepreneuriat Jeune de Côte d’Ivoire (RNEJ-CI) avec à sa tête le président Diomandé Souatié, a décidé, à l’issue d’une réunion tenue le samedi 28 mars à Abidjan, de se lancer dans ce combat historique, qui est l’essence-même de la création de son association, notamment, faire de la Côte d’Ivoire un pays autosuffisant dans le domaine alimentaire.					 <br />
					 					 <br />
					 En effet, la crise que nous traversons va provoquer un déséquilibre social et un déficit alimentaire, car les pays qui nous fournissent le riz, aliment de base des populations ivoiriennes, dont la production nationale ne peut couvrir les besoins des populations, sont véritablement sérieusement frappés par cette pandémie.					 <br />
					 C’est pourquoi nous pensons qu’après cette pandémie, si nous Ivoiriens, nous n’y prenons pas garde, nous serons confrontés à l’une des plus grandes crises qui sera celle de l’alimentation.					 <br />
					 					 <br />
					 Ainsi, nous encourageons les membres du réseau à redoubler d’effort en produisant plus. Nous demandons à nos membres en possession de leurs productions agricoles, de nous contacter urgemment, afin que l’écoulement des marchandises se fasse selon les besoins.                                                                                                                      					 <br />
					 					 <br />
					 Pour réaliser ce défi, celui d’assurer la sécurité alimentaire des ménages, nous demandons au gouvernement de nous accompagner dans cette sensibilisation gigantesque, afin que la Côte d’Ivoire puisse faire face à une autre crise alimentaire qui s’annonce. N’oublions pas que la Côte d’Ivoire a fait de l’agriculture la base de son développement économique et social.					 <br />
					 					 <br />
					 De par notre position, aidons le gouvernement et notre chère patrie, en respectant scrupuleusement les consignes et faisons de la sensibilisation là où nous sommes.					 <br />
					 <strong>					 <br />
					 Fait à Abidjan le 30 mars 2020					 <br />
					 Le président du RNEJ-CI					 <br />
					 Diomandé Souatié					 <br />
					 </strong>					 <br />
					 					 <br />
					 					 <br />
					 					 <br />
					 </div>
		 <br />
	 </div>
<div class="liens"></div>
<br />
<p>
</p>
<div class="hide_module_inside" style="clear:both;margin:10px 0">
</div>
 
		 <!-- MOBI_page2_commentaire -->
		 <div id="mod_2585948" class="mod_2585948 wm-module fullbackground ">
			 <div class="cel1">
		 <a id="comments"></a>
		 <div class="entete">Commentaires (0)</div>
		 <div class="sep"></div>
				 <div id="last_comment"></div>
				 <div class="entete">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Cote-d-Ivoire-COVID-19-et-Securite-alimentaire-Le-RNEJ-CI-invite-ses-membres-a-produire-davantage_a27168.html#last_comment" method="post">
					 <div class="infos">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="44230462" />
						 <input type="hidden" name="id_article_reel" value="44230462" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="voir_commentaire" value="oui" />
						 <input type="hidden" name="fingerprint" id="fingerprint" value="0" />
						 <div class="form">
							 <div class="form-input">
								 <input placeholder="Nom *" class="input" type="text" name="a_pseudo" id="a_pseudo" value="" />
								 <div class="error" id='a_pseudoEtat'></div>
							 </div>
							 <div class="form-input">
								 <input placeholder="Adresse email (non publiée) *" class="input" type="text" name="a_email" id="a_email" value="" />
								 <div class="error" id='a_emailEtat'></div>
							 </div>
							 <div class="form-input">
								 <textarea placeholder="Commentaire *" name="a_commentaire" class="input" id="a_commentaire" maxlength="250" rows="5" cols=""></textarea>
								 <div class="error" id='a_commentaireEtat'></div>
							 </div>
						 <div class="form-input">
								 <input class="radio" type="checkbox" id="a_notify" name="a_notify" value="" />
								 <label for="a_notify">Me notifier l'arrivée de nouveaux commentaires</label>
						 </div>
						 </div>
						 <div class="submit">
							 <button type="submit" name="submitbtn" class="bouton" disabled='disabled'>Autorisé uniquement depuis un mobile</button>
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
 
</div>
<div id="ecart_after_2585946" class="ecart_col1"><hr /></div>
</div>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-5844448370872131"
     data-ad-slot="4513830745"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div id="z_col100">

<!-- MOBI_recherche 2585951 -->
<div id="mod_2585951" class="mod_2585951 wm-module fullbackground ">
	 <form action="https://m.ladepechedabidjan.info/search/" method="get">
		 <div class="cel1">
			 <div class="search-keyword"><input type="text" id="keyword_2585951" class="input" name="keyword" placeholder="Entrez un mot-clé" value="" /></div>
			 <div class="search-button"><button>Rechercher</button></div>
		 </div>
	 </form>
</div>
<div id="ecart_after_2585951" class="ecart_col100"><hr /></div>

<!-- MOBI_ours 20930646 -->
<div id="ecart_before_20930646" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_20930646" class="mod_20930646 wm-module fullbackground ">
	 <div class="cel1">
		 <div class="texte">
			 19, Avenue d'Italie - 75013 - Paris		 <br />
		 + 33 (0)6 52 90 02 66 		 <br />
		 + 33 (0) 1 40 28 03 73		 <br />
		 infos@ladepechedabidjan.info - ladepechedabidjan@yahoo.fr
		 </div>
		 <div class="footer">
			 <span class="texte">Version : </span>
			 <span class="texte">Mobile</span>
			 <span class="texte"> / </span>
			 <a class="liens" href="https://www.ladepechedabidjan.info/?preaction=mobile">Web</a>
		 </div>
	 </div>
 </div>
<div id="ecart_after_20930646" class="ecart_col100"><hr /></div>

<!-- MOBI_ours 31793587 -->
<div id="ecart_before_31793587" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_31793587" class="mod_31793587 wm-module fullbackground ">
	 <div class="cel1">
		 <div class="texte">
			 
		 </div>
	 </div>
 </div>
</div>
</section>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
var rootzine = 'https://www.ladepechedabidjan.info', link_mobile = 'https://m.ladepechedabidjan.info/';
if (typeof wm_select_link === 'function') wm_select_link('.mod_8126026 .liens');

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)   { 
    ok_search = true;
} else {
    search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
    if (search != '' && search != document.location.search) ok_search = true;
}
if (ok_search) { $('#keyword_safe_31769150').hide(); $('#keyword_31769150').val(decodeURIComponent(search).replace('+', ' ')).show();}
document.getElementById('fingerprint').value = 'ADEDZQA3VmVQZQ==';

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)   { 
    ok_search = true;
} else {
    search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
    if (search != '' && search != document.location.search) ok_search = true;
}
if (ok_search) { $('#keyword_safe_2585951').hide(); $('#keyword_2585951').val(decodeURIComponent(search).replace('+', ' ')).show();}

	if (window!==window.parent) {
		/** This is high-level function.
		 * It must react to delta being more/less than zero.
		 */
		function handle(delta) {
		var d=delta*-40;
		window.scrollBy(0,d);
		}
		
		/** Event handler for mouse wheel event.
		 */
		function wheel(event){
		        var delta = 0;
		        if (!event)
		                event = window.event;
		        if (event.wheelDelta) {
		                delta = event.wheelDelta/120;
		                if (window.opera)
		                        delta = -delta;
		        } else if (event.detail) {
		                delta = -event.detail/3;
		        }
		        if (delta)
		                handle(delta);
		        if (event.preventDefault)
		                event.preventDefault();
			event.returnValue = false;
		}

		if (window.addEventListener)
		        window.addEventListener('DOMMouseScroll', wheel, false);
		window.onmousewheel = document.onmousewheel = wheel;
	}
	
/*--*//*]]>*/
</script>
</body>
</html>
